Require redis==2.10.6 to avoid incompatible upgrades with celery

Message ID kernelci/kernelci-backend@90
State New
Headers show

Message

Guillaume Tucker Nov. 16, 2018, 1:43 p.m.
# https://github.com/kernelci/kernelci-backend/pull/90
This represents a change submitted via Github. It is mirrored
here so that it is included in our statistics.