Show patches with: Series = x86/crc: drop the avx10_256 functions and rename avx10_512 to avx512       |    State = Action Required       |    Archived = No       |   1 patch
Patch Series S/W/F Date Submitter Delegate State
x86/crc: drop the avx10_256 functions and rename avx10_512 to avx512 x86/crc: drop the avx10_256 functions and rename avx10_512 to avx512 --- 2025-03-19 Eric Biggers New